CONTROLLERS, 2. oldal

Legnépszerűbb termékek

AIR-CT5520-K9
Raktáron
AIR-CT5520-K9
 
236 203 Ft
(185 987 Ft ÁFA nélkül)
AIR-CT5520-50-K9
Raktáron
AIR-CT5520-50-K9
 
653 032 Ft
(514 198 Ft ÁFA nélkül)
AIR-CT7510-300-K9
Raktáron
AIR-CT7510-300-K9
 
2 139 723 Ft
(1 684 821 Ft ÁFA nélkül)

Termékek rendezése

összesen 53 termék

Termékek listája

AIR CT5508 12PROM
4 Ft ÁFA nélkül
5 Ft

Cisco 5508, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, 10, 100, 1000 Mbit/s, 802.1x RADIUS, WPA, WPA2, 115 W, 100 - 240 V, 50/60 Hz

AIR-CT5508-12PROM
AIR CT5508 25 K9
65 643 Ft ÁFA nélkül
83 366 Ft

Cisco 5508 Series Wireless Controller for up to 25 APs, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 0,1...

AIR-CT5508-25-K9
AIR CT5508 250 K9
113 780 Ft ÁFA nélkül
144 501 Ft

Cisco 5508 SW, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 0,1 Gbit/s, 10/100/1000Base-T(X), WPA, IEEE...

AIR-CT5508-250-K9
AIR CT5508 25PROM
4 Ft ÁFA nélkül
5 Ft

Cisco 5508, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, 10, 100, 1000 Mbit/s, 802.1x RADIUS, WPA, WPA2, 115 W, 100 - 240 V, 50/60 Hz

AIR-CT5508-25PROM
AIR CT5508 50 K9
76 583 Ft ÁFA nélkül
97 260 Ft

Cisco AIR-CT5508-50-K9, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, IEEE 802.11a, 802.11b, 802.11g, 802.11d, WMM/802.11e, 802.11h, 802.11n, 0,1 Gbit/s, 10/100/1000Base-T(X),...

AIR-CT5508-50-K9
AIR CT5508 500 2PK
4 Ft ÁFA nélkül
5 Ft

Cisco AIR-CT5508-500-2PK, SNMP v1/v2c/v3, Telnet, TFTP, SNTP, HTTP, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, 802.11d, IEEE 802.11e, IEEE 802.11h, IEEE 802.11n,...

AIR-CT5508-500-2PK
AIR CT5508 500 K9
113 780 Ft ÁFA nélkül
144 501 Ft

Cisco AIR-CT5508-500-K9, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, 802.11d, IEEE 802.11e, IEEE 802.11h, IEEE 802.11n,...

AIR-CT5508-500-K9
AIR CT5508 50PROM
4 Ft ÁFA nélkül
5 Ft

Cisco 5508, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP, 10, 100, 1000 Mbit/s, 802.1x RADIUS, WPA, WPA2, 115 W, 100 - 240 V, 50/60 Hz

AIR-CT5508-50PROM
AIR CT5508 HA K9
87 523 Ft ÁFA nélkül
111 154 Ft

Cisco 5508, SNMP v1, v2c, v3, Telnet, TFTP, SNTP, HTTP/HTTPS, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, 802.11d, IEEE 802.11e, IEEE 802.11h, IEEE 802.11k, IEEE…, 1 Gbit/s,...

AIR-CT5508-HA-K9
AIR CT5520 50 K9
514 198 Ft ÁFA nélkül
653 032 Ft

Cisco 5520 Wireless Controller, CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP, 10, 100, 1000 Mbit/s, IEEE 802.11a, IEEE 802.11ac, IEEE...

AIR-CT5520-50-K9
AIR CT5520 K9
AIR-CT5520-K9
Raktáron
185 987 Ft ÁFA nélkül
236 203 Ft

Cisco 5520, HTTP/HTTPS, SSH, Telnet, WCS, CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP, 10, 100, 1000 Mbit/s, IEEE 802.11a, IEEE 802.11ac,...

AIR-CT5520-K9
AIR CT5760 100 K9
109 404 Ft ÁFA nélkül
138 943 Ft

Cisco AIR-CT5760-100-K9, Energiaellátás, Cisco SFP-10G-ER SFP-10G-LR SFP-10G-SR SFP-10G-LRM SFP-H10GB-CU1M SFP-H10GB-CU3M …, SNMP v1, v2c, v3, HTTP/HTTPS, Telnet, TFTP, SNTP,...

AIR-CT5760-100-K9

Listairányítás elemei

összesen 53 termék
Fel