Router, 69. oldal

Legnépszerűbb termékek

ISR1100X-6G
Rendelésre
ISR1100X-6G
 
5 Ft
(4 Ft ÁFA nélkül)
ISR1100-6G
Rendelésre
ISR1100-6G
 
5 Ft
(4 Ft ÁFA nélkül)
ISR1100-4GPM
Rendelésre
ISR1100-4GPM
 
5 Ft
(4 Ft ÁFA nélkül)

Termékek rendezése

összesen 926 termék

Termékek listája

SPA 1X10GE L V2
32 821 Ft ÁFA nélkül
41 683 Ft

Cisco SPA-1X10GE-L-V2, Belső, Vezetékes, Ethernet, 10000 Mbit/s

SPA-1X10GE-L-V2
SPA 1X10GE WL V2
146 602 Ft ÁFA nélkül
186 184 Ft

Cisco SPA-1X10GE-WL-V2, Belső, Vezetékes, CardBus, Optikai szál, 10240 Mbit/s, Szürke, Ezüst

SPA-1X10GE-WL-V2
SPA 1XCHOC12 DS0
582 029 Ft ÁFA nélkül
739 177 Ft

Cisco SPA-1XCHOC12/DS0, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR22, VCCI, EN55024, EN50082-1, …, SONET-MIB (RFC 3592), SONET/SDH-MIB...

SPA-1XCHOC12/DS0
SPA 1XCHOC48 DS3
875 232 Ft ÁFA nélkül
1 111 545 Ft

Cisco SPA-1XCHOC48/DS3, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, …, SONET-MIB (RFC 3592), SONET/SDH-MIB...

SPA-1XCHOC48/DS3
SPA 1XCHSTM1 OC3
109 404 Ft ÁFA nélkül
138 943 Ft

Cisco SPA-1XCHSTM1/OC3, Belső, Vezetékes, CardBus, Optikai szál, 2560 Mbit/s, Szürke, Ezüst

SPA-1XCHSTM1/OC3
SPA 1XOC12 ATM
525 139 Ft ÁFA nélkül
666 927 Ft

Cisco SPA-1XOC12-ATM, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, …, SNMP, RFC 2558 MIB, ATM, Cisco XR 12000...

SPA-1XOC12-ATM
SPA 1XOC12 ATM V2
787 709 Ft ÁFA nélkül
1 000 390 Ft

Cisco SPA-1XOC12-ATM-V2, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, …, SNMP, RFC 2558 MIB, ATM, Cisco XR...

SPA-1XOC12-ATM-V2
SPA 1XOC12 POS
19 693 Ft ÁFA nélkül
25 010 Ft

Cisco SPA-1XOC12-POS, Belső, Vezetékes, CardBus, Optikai szál, Ezüst

SPA-1XOC12-POS
SPA 1XOC12 POS V2
4 Ft ÁFA nélkül
5 Ft

Cisco SPA-1XOC12-POS-V2, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, …, SNMP, RFC 2558 MIB, POS, Cisco 12000...

SPA-1XOC12-POS-V2
SPA 1XOC3 ATM V2
98 464 Ft ÁFA nélkül
125 049 Ft

Cisco SPA-1XOC3-ATM-V2, Interfészprocesszor, EMC Class A vagy B, a gazdarendszer besorolásának megfelelően, FCC Part 15 (CFR 47), ICES 003, …, SNMP, RFC 2558 MIB (SONET/SDH),...

SPA-1XOC3-ATM-V2
SPA 1XOC48 ATM
1 181 563 Ft ÁFA nélkül
1 500 585 Ft

Cisco SPA-1XOC48-ATM, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, …, RFC 2558 MIB (SONET/SDH), RFC 2515 MIB...

SPA-1XOC48-ATM
SPA 1XOC48POS RPR
15 317 Ft ÁFA nélkül
19 452 Ft

Cisco SPA-1XOC48POS/RPR=, Belső, Vezetékes, CardBus, Optikai szál, 2560 Mbit/s, Ezüst

SPA-1XOC48POS/RPR

Listairányítás elemei

összesen 926 termék
Fel