CARDS, 3. oldal

Legnépszerűbb termékek

SPA-1X10GE-L-V2
Raktáron
SPA-1X10GE-L-V2
 
41 683 Ft
(32 821 Ft ÁFA nélkül)
SPA-8XCHT1/E1
Raktáron
SPA-8XCHT1/E1
 
61 135 Ft
(48 138 Ft ÁFA nélkül)
SPA-4FE-7304
Raktáron
SPA-4FE-7304
 
50 020 Ft
(39 386 Ft ÁFA nélkül)

Termékek rendezése

összesen 63 termék

Termékek listája

SPA 2X1GE V2
SPA-2X1GE-V2
Raktáron
17 505 Ft ÁFA nélkül
22 231 Ft

Cisco SPA-2X1GE-V2, Fekete, Szürke, Narancssárga, CFR 47, FCC Part 15-Class A, ICES 003-Class A, CISPR 22 Class A, EN 55022 Class A, EN 300386 Class..., Cisco Catalyst 6500,...

SPA-2X1GE-V2
SPA 2XCT3 DS0
SPA-2XCT3/DS0
Raktáron
78 771 Ft ÁFA nélkül
100 039 Ft

Cisco SPA-2XCT3/DS0, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, …, SNMP, RFC 2495 MIB, RFC 2496 MIB,...

SPA-2XCT3/DS0
SPA 2XCHOC12 DS0
315 083 Ft ÁFA nélkül
400 156 Ft

Cisco SPA-2XCHOC12/DS0, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, …, SNMP, SONET-MIB (RFC 3592),...

SPA-2XCHOC12/DS0
SPA 2XOC12 POS
172 858 Ft ÁFA nélkül
219 530 Ft

Cisco SPA-2XOC12-POS, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, …, SNMP, RFC 2558 MIB, POS, Cisco 12000...

SPA-2XOC12-POS
SPA 2XOC3 ATM
SPA-2XOC3-ATM
Raktáron
43 761 Ft ÁFA nélkül
55 577 Ft

Cisco SPA-2XOC3-ATM, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, …, SNMP, RFC 2558 MIB, ATM, Cisco 12000...

SPA-2XOC3-ATM
SPA 2XOC3 POS
SPA-2XOC3-POS
Raktáron
13 128 Ft ÁFA nélkül
16 673 Ft

Cisco SPA-2XOC3-POS, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZ 3548, VCCI, EN55024, EN50082-1, …, Cisco 7304 Router Cisco Catalyst 6500 Series Switches Cisco 7600...

SPA-2XOC3-POS
SPA 2XOC3 POS V2
2 953 908 Ft ÁFA nélkül
3 751 463 Ft

Cisco SPA-2XOC3-POS-V2, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, …, SNMP, RFC 2558 MIB, POS, Cisco 12000...

SPA-2XOC3-POS-V2
SPA 2XOC48POS RPR
109 404 Ft ÁFA nélkül
138 943 Ft

Cisco SPA-2XOC48POS/RPR, Belső, Vezetékes, CardBus, Optikai szál, 2560 Mbit/s, Ezüst

SPA-2XOC48POS/RPR
SPA 2XT3 E3
SPA-2XT3/E3
Raktáron
13 128 Ft ÁFA nélkül
16 673 Ft

Cisco SPA-2XT3/E3, Belső, Vezetékes, Rozsdamentes acél

SPA-2XT3/E3
SPA 2XT3 E3 V2
43 761 Ft ÁFA nélkül
55 577 Ft

Cisco SPA-2XT3/E3-V2, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, …, SNMP, RFC 2496 MIB, T1.231 MIB,...

SPA-2XT3/E3-V2
SPA 4FE 7304
SPA-4FE-7304
Raktáron
39 386 Ft ÁFA nélkül
50 020 Ft

Cisco 4 Port Fast Ethernet, Vezetékes, CardBus, 1024 Mbit/s, Ezüst

SPA-4FE-7304
SPA 4X1FE TX V2
26 257 Ft ÁFA nélkül
33 346 Ft

Cisco SPA-4X1FE-TX-V2, Belső, Vezetékes, CardBus, Ethernet, 1024 Mbit/s, Fekete, Rozsdamentes acél

SPA-4X1FE-TX-V2

Listairányítás elemei

összesen 63 termék
Fel