CARDS, 4. oldal

Legnépszerűbb termékek

SPA-1X10GE-L-V2
Raktáron
SPA-1X10GE-L-V2
 
41 683 Ft
(32 821 Ft ÁFA nélkül)
SPA-8XCHT1/E1
Raktáron
SPA-8XCHT1/E1
 
61 135 Ft
(48 138 Ft ÁFA nélkül)
SPA-4FE-7304
Raktáron
SPA-4FE-7304
 
50 020 Ft
(39 386 Ft ÁFA nélkül)

Termékek rendezése

összesen 63 termék

Termékek listája

SPA 4XCT3 DS0
SPA-4XCT3/DS0
Raktáron
61 266 Ft ÁFA nélkül
77 808 Ft

Cisco SPA-4XCT3/DS0, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, …, SNMP, RFC 2495 MIB, RFC 2496 MIB,...

SPA-4XCT3/DS0
SPA 4XCT3 DS0 V2
940 875 Ft ÁFA nélkül
1 194 911 Ft

Cisco SPA-4XCT3/DS0-V2, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, …, SNMP, RFC 2495 MIB, RFC 2496 MIB,...

SPA-4XCT3/DS0-V2
SPA 4XOC12 POS
402 607 Ft ÁFA nélkül
511 311 Ft

Cisco SPA-4XOC12-POS, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, …, SNMP, RFC 2558 MIB, POS, Cisco 12000...

SPA-4XOC12-POS
SPA 4XOC3 ATM
SPA-4XOC3-ATM
Raktáron
65 643 Ft ÁFA nélkül
83 366 Ft

Cisco 4-Port OC3c/STM1c ATM Shared Port Adapter, EMC Class A/B, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZ 3548, Cisco Catalyst 6500 Series Switches Cisco 7600...

SPA-4XOC3-ATM
SPA 4XOC3 POS
SPA-4XOC3-POS
Raktáron
39 386 Ft ÁFA nélkül
50 020 Ft

Cisco SPA-4XOC3-POS, Belső, Vezetékes, Optikai szál, Fekete, Zöld, Rozsdamentes acél

SPA-4XOC3-POS
SPA 4XOC3 POS V2
24 069 Ft ÁFA nélkül
30 567 Ft

Cisco 4-Port OC-3c/STM-1 POS SPA, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZ 3548, VCCI, EN55024, EN50082-1, …, Cisco 12000 Routers (4/8-port OC-3c), Vezetékes, 6...

SPA-4XOC3-POS-V2
SPA 4XOC48POS RPR
192 551 Ft ÁFA nélkül
244 540 Ft

Cisco SPA-4XOC48POS/RPR, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, …, SNMP, RFC 2558 MIB, POS, Cisco...

SPA-4XOC48POS/RPR
SPA 4XT SERIAL
142 225 Ft ÁFA nélkül
180 626 Ft

Cisco SPA-4XT-SERIAL=, Soros, Ezüst, EIA-232, EIA-449, EIA-530, EIA-530A, V.35, X.21, 11 W, 5 - 40 °C, -40 - 70 °C

SPA-4XT-SERIAL
SPA 4XT3 E3
SPA-4XT3/E3
Raktáron
32 821 Ft ÁFA nélkül
41 683 Ft

Cisco SPA-4XT3/E3=, Belső, Vezetékes, Rozsdamentes acél

SPA-4XT3/E3
SPA 4XT3 E3 V2
157 542 Ft ÁFA nélkül
200 078 Ft

Cisco SPA-4XT3/E3-V2, Interfészprocesszor, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, …, SNMP, RFC 2496 MIB, T1.231 MIB,...

SPA-4XT3/E3-V2
SPA 5X1GE
SPA-5X1GE
Raktáron
41 573 Ft ÁFA nélkül
52 798 Ft

Cisco 5-port Gigabit Ethernet Shared Port Adapter, CFR 47, FCC Part 15-Class A, ICES 003-Class A, CISPR 22 Class A, EN 55022 Class A, EN 300386 Class..., Cisco 7600 Series...

SPA-5X1GE
SPA 5X1GE V2
SPA-5X1GE-V2
Raktáron
13 128 Ft ÁFA nélkül
16 673 Ft

Cisco SPA-5X1GE-V2, Belső, Vezetékes, Optikai szál, Rozsdamentes acél

SPA-5X1GE-V2

Listairányítás elemei

összesen 63 termék
Fel